Vous ne voulez plus avoir de publicité sur le site ? Abonne-toi et deviens membre Premium !  >>> Je m'abonne <<< 

Site officiel de l'usap qui déconne

Discussion dans 'Forum TOP14' créé par kounet66, 17 Janvier 2014.

  1. Rentre dans la mêlée des discussions enflammées ! :) Inscris toi en 2 minutes, et même en 10 secondes grâce à ton compte Facebook ! Les supporters t'attendent pour partager des avis !
    JE M'INSCRIS ›››
    Rejeter la notice
Tags:
  1. kounet66

    kounet66 USAPiste bavard

    Messages:
    127
    Notations:
    +12 / 0 / -0

    Partager cette page

    Quelqu'un a-t-il les mêmes problèmes que moi pour se connecter sur le site de l'USAP depuis sa modification. Lorsque je clique sur ''USAP Site officiel, Entrer'', le sablier tourne sans arrêt et je ne peux pas me connecter, ça reste bloqué avec en bas à gauche ''1 élément restant''. Au départ celà me disait que j'avais une version Internet explorer trop ancienne, j'ai téléchargé la dernière version mais même résultat. S'il y a un ''technicien'' qui peut me rencarder, merci d'avance.
     
  2. catalidefix

    catalidefix USAPiste impliqué

    Messages:
    955
    Notations:
    +32 / 0 / -0
    chez moi ça marche très bien (sous firefox).
    Au passage, je le trouve plutôt réussi ce nouveau site :231183:
     


  3. JRH

    JRH USAPiste impliqué

    Messages:
    501
    Notations:
    +13 / 0 / -0
    Moi pareil, j'ai des problèmes ! Le sablier tourne sans arrêt et impossible d'entrer sur le site ! J'ai les premières pages (boutique et billetterie), mais ensuite le sablier déroule sans arrêt. Mystère !
     
  4. plfor

    plfor USAPiste bavard

    Messages:
    373
    Notations:
    +0 / 0 / -0
    Il y a absolument rien a voir , on ne fait que tourner en rond sans rien apprendre de nouveau
    C`est a l`image d l`équipe pro !
     


  5. catalan92

    catalan92 Passe son temps sur le forum

    Messages:
    2 819
    Notations:
    +2 / 0 / -0
    question votre ordinateur est a jour cote logiciel deja flash player ?

    avez vous nettoyer le cache du pc ?
    avez vous essayer avec un autre navigateur ?
     
  6. Alain66

    Alain66 Passe son temps sur le forum

    Messages:
    3 768
    Notations:
    +7 / 0 / -0
    Moi, aucun soucis........................ je n'y vais jamais :p
     
  7. plfor

    plfor USAPiste bavard

    Messages:
    373
    Notations:
    +0 / 0 / -0

    A cause de tes problèmes gastriques , suite au trop plein de pubs ?
     
  8. jeancat

    jeancat USAPiste impliqué

    Messages:
    789
    Notations:
    +610 / 7 / -1
    Firefox+adblock, pas de pubs
     
  9. Alain66

    Alain66 Passe son temps sur le forum

    Messages:
    3 768
    Notations:
    +7 / 0 / -0
    Euh non, les pubs c'est sur le forum, on parle du site de l'usap là il me semble !!!
     
  10. braco66

    braco66 Bannis

    Messages:
    3 563
    Notations:
    +5 / 0 / -0
    Recette de grand mere ................prenez un bac mettez y 20 litres d eau rajouter un litre de vinaigre blanc.......laissez tremper une nuit et vous verrez la difference.....votre pc sort comme tout neuf........ha le vinaigre blanc ..c est radical
     
  11. webmaster

    webmaster Le méchant "chef" de ce forum Membre du personnel MEMBRE PREMIUM

    Messages:
    12 889
    Localité:
    Canohès
    Notations:
    +818 / 13 / -7
    au fait j'ai enlevé la pub video qui apparaissait une fois par jour, j'ai viré le truc glissant de gauche sur le listing des topics pour mettre un truc à droite, qui est plus gros mais qui ne gene en RIEN la lecture...

    J'espère que ça vous va mieux...
     

Partager cette page