2 jours sans forum... Si y a des bugs dites le ici !

Discussion dans 'Forum Pro D2' créé par webmaster, 26 Novembre 2019.


Vous ne voulez plus avoir de publicité sur le site ? Abonne-toi et deviens membre Premium !  >>> Je m'abonne <<< 
  1. Rentre dans la mêlée des discussions enflammées ! :) Inscris toi en 2 minutes, et même en 10 secondes grâce à ton compte Facebook ! Les supporters t'attendent pour partager des avis ! JE M'INSCRIS ›››
    Rejeter la notice
  1. Eusebio Cafarelli

    Eusebio Cafarelli Passe son temps sur le forum

    Messages:
    4 442
    Notations:
    +2 167 / 57 / -4
    Bourgeois!lol
     
    • C'est drôle C'est drôle x 5
    • J'aime pas J'aime pas x 1
    • List
  2. latulipe13

    latulipe13 Titan du forum

    Messages:
    16 716
    Notations:
    +3 830 / 146 / -18
    Si il y a encore @Catamaran , c'est que tu n'as pas éliminé tous les virus ....:D
    .
    .
    .

    Nan...j'rigole .
     
    • C'est drôle C'est drôle x 5
    • List
  3. webmaster

    webmaster Le méchant "chef" de ce forum Membre du personnel MEMBRE PREMIUM

    Messages:
    13 639
    Localité:
    Canohès
    Notations:
    +1 598 / 42 / -10
    Ok, c'est pas normal en effet, ça ne te le faisait pas avant. Tu es bien sur la version HTTPS ?
    https://www.usap-forum.com/

    Tu peux essayer de virer ton bloqueur de pub sur le forum ? Tu ne devrais pas avoir de pub de toutes facons, parce qu'en effet, tu es premium ;)
     
  4. gaspacho31

    gaspacho31 Passe son temps sur le forum MEMBRE PREMIUM

    Messages:
    3 908
    Notations:
    +1 920 / 44 / -5
    idem !
    mais je n'étais pas sur https , je suis retourné sur accueil qui est bien https et en cliquant sur l'onglet Prod2 je n'ai plus le pb!
     
    • J'aime pas J'aime pas x 1
    • List
  5. gaspacho31

    gaspacho31 Passe son temps sur le forum MEMBRE PREMIUM

    Messages:
    3 908
    Notations:
    +1 920 / 44 / -5
    pour info mon ancien raccourci m'amenait vers une version non https sur laquelle j'étais déconnecté et qui malgré la connexion me laissait le carré pour la pub ! j'espére que ce premier site n'était pas un site pirate !:lunette:
     
  6. coll roig

    coll roig Passe son temps sur le forum MEMBRE PREMIUM

    Messages:
    2 738
    Localité:
    perpignan
    Notations:
    +3 104 / 31 / -5
    Merci , il me semble que cela fonctionne correctement aussi pour moi , pas de pub non plus !
     
  7. sixsix

    sixsix USAPiste bavard

    Messages:
    103
    Notations:
    +22 / 1 / -0
    Ok pour moi
     
  8. Flying Seal

    Flying Seal Passe son temps sur le forum MEMBRE PREMIUM

    Messages:
    2 096
    Notations:
    +2 150 / 88 / -0
    Problème résolu ! Merci