Vous ne voulez plus avoir de publicité sur le site ? Abonne-toi et deviens membre Premium !  >>> Je m'abonne <<< 

Connexion tres lente !

Discussion dans 'Discussions Diverses' créé par pif, 6 Février 2013.

  1. Rentre dans la mêlée des discussions enflammées ! :) Inscris toi en 2 minutes, et même en 10 secondes grâce à ton compte Facebook ! Les supporters t'attendent pour partager des avis !
    JE M'INSCRIS ›››
    Rejeter la notice
  1. pif

    pif Passe son temps sur le forum

    Messages:
    2 897
    Notations:
    +136 / 1 / -2

    Partager cette page

    Depuis quelques jours la connexion a ce forum est devenue trés laborieuse et lente , obligeant a attendre de longues secondes avant d`acceder aux différentes rubriques , si on a le temps on prend patience , si non on laisse tomber pour se diriger vers un autre site plus rapide a joindre .
    Alors demandons au Webmaster de pedaler plus vite pour que son Forum soit plus réactif !

    :262944::262944::262944:
     
  2. cap de xai 66

    cap de xai 66 Super Moderator

    Messages:
    3 536
    Notations:
    +14 / 0 / -0
    Ralentissements constatés depuis le changement de thème ?!
     
  3. webmaster

    webmaster Le méchant "chef" de ce forum Membre du personnel MEMBRE PREMIUM

    Messages:
    11 291
    Localité:
    Canohès
    Notations:
    +136 / 3 / -2
    ca devrait aller mieux là non ? J'avais inséré un code de tracking qui ramait visiblement.
    Dites moi si c'est mieux :)
     
  4. Joel66

    Joel66 Moderator

    Messages:
    5 563
    Notations:
    +67 / 0 / -0
    Oui ça roule maintenant :6775:
     
  5. webmaster

    webmaster Le méchant "chef" de ce forum Membre du personnel MEMBRE PREMIUM

    Messages:
    11 291
    Localité:
    Canohès
    Notations:
    +136 / 3 / -2
    impeccaaaaaaaaaaaaaaaaable ! :)

    Si ca rame, c'est que j'ai fait une connerie, parce que vu la puissance du serveur... Je peux héberger 20 forums comme ça avant que ça ne rame :)
     
  6. Papsy

    Papsy USAPiste impliqué

    Messages:
    747
    Notations:
    +6 / 0 / -0
    Comme personne ne se plaignait, je pensais que ça venait de mon PC, j'ai commencé à faire du vide et j'ai perdu toutes mes connexions: j'ai fait quoi comme bêtise?
    je suis sur firefox et j'ai supprimé l'historique.

    pour répondre à la question posée, ça va mieux.... merci
     
  7. cap de xai 66

    cap de xai 66 Super Moderator

    Messages:
    3 536
    Notations:
    +14 / 0 / -0
    Tu as vidé la boite à gâteaux...
     
  8. pif

    pif Passe son temps sur le forum

    Messages:
    2 897
    Notations:
    +136 / 1 / -2
    Ne toucher pus rien , comme c`est actuellement c`est parfait !
    Merçi pour la rapide réaction !
     

Partager cette page